caraudiohifi caraudiohifi

Gönderen Konu: audison bitone major problemi  (Okunma sayısı 545 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı unsalg77

  • Buzzer
  • *
  • İleti: 4
  • Pazar Yeri Referans Puanı 0
  • Nerden:
audison bitone major problemi
« : 07 Ekim 2018, 22:41:00 »
Merhabalar
Aşağıda vermiş olduğum linkdeki problemi yaşamaktayım çözümü ile ilgili yardımlarınızı rica ederim.

Çevrimdışı bozgun

  • Audiophile Moderatör
  • Woofer
  • *****
  • İleti: 791
  • Pazar Yeri Referans Puanı 1
  • Yas: 39
    Nerden: Kırklareli
Ynt: audison bitone major problemi
« Yanıtla #1 : 08 Ekim 2018, 15:57:43 »
Bahsettiğiniz problem sanırım parazit sesi. Gaz pedalına bastıkça, motor devir sesi hoparlörlerden duyuluyor.

Sisteminiz ne şekilde kurulmuş durumda bilmiyorum ancak tahmin yürütmem gerekirse Pioneer ana üniteden rca kabloları ile işlemciye giriş yapıyorsunuz, işlemciden anfilere tekrar rca kabloları ile bağlısınız. Eğer sistem bu şekilde kurulu ise ben Pioneer'den şüpheleniyorum. Pioneer ana ünitelerde RCA sigortası atınca bu şekilde parazit problemi oluyor.

Sorunun Pioneerden kaynaklı olup olmadığını anlayabilmek için, işlemcinize farklı bir kaynaktan sinyal göndermeyi deneyebilirsiniz. Deneme yapmak için farklı bir mediaplayer ya da farklı bir ana ünite kullanma imkanınız var mı?

Çevrimdışı unsalg77

  • Buzzer
  • *
  • İleti: 4
  • Pazar Yeri Referans Puanı 0
  • Nerden:
Ynt: audison bitone major problemi
« Yanıtla #2 : 19 Ekim 2018, 14:12:51 »
Öncelikle yanıtınız için teşekkür ederim bağlantı şeklim sizin söylediğiniz gibi. ana ünite navibose tesla multimedia çin menşeili aynı multimedia ile daha önce bitten işlemci ile 3 yol aktif kullanmaktaydım ve en ufak bir dip ses dahi yoktu. 4 yol aktif sisteme bitone ile geçtikten sonra oluştu ve işin ilginç yanı drc bağlantısını bitone dan kestiğimde bu seslerde gitmekte.

Çevrimdışı selcukhm

  • Woofer
  • *****
  • İleti: 517
  • Pazar Yeri Referans Puanı 3
  • Yas: 34
    Nerden: Edirne
Ynt: audison bitone major problemi
« Yanıtla #3 : 19 Ekim 2018, 23:34:33 »
Öncelikle yanıtınız için teşekkür ederim bağlantı şeklim sizin söylediğiniz gibi. ana ünite navibose tesla multimedia çin menşeili aynı multimedia ile daha önce bitten işlemci ile 3 yol aktif kullanmaktaydım ve en ufak bir dip ses dahi yoktu. 4 yol aktif sisteme bitone ile geçtikten sonra oluştu ve işin ilginç yanı drc bağlantısını bitone dan kestiğimde bu seslerde gitmekte.

Drc'nin kablosu döşemenin altından geçiyorsa onu söküp koltukların üstünden bağlamayı deneyin. Eğer parazit sesi kesilirse drc kablosunu geçirdiğiniz yerde bir diğer kablolardan parazit alıyor olabilir. Döşemenin farklı yerini deneyin.

Eğer kesilmezse farklı bir drc ile deneme şansınız varsa onu deneyin.

 

caraudiohifi